The kmod-aacraid driver for el7 is deprecated and users should instead use the native distro kernel aacraid driver which is newer.

The driver package has been removed from the el7 repository so it is no longer available to install and as such will not be receiving further updates. Users of kmod-aacraid should uninstall the package and reboot.



Thank you,

The ELRepo Team.

_______________________________________________
elrepo mailing list
elrepo@lists.elrepo.org
http://lists.elrepo.org/mailman/listinfo/elrepo

Reply via email to