On Saturday, July 24, 2010 12:04:21 pm Viesturs Lācis did opine:

> 2010/7/24 s...@highlab.com <s...@highlab.com>:
> > I think the issue is the lucid rtai kernel doesn't boot all the
> > computers it's been tried on.  But i dont really know.
> > 
> > It's working fine on the two machines i've
> > tried.
> > 
> > It's available here:
> > http://www.linuxcnc.org/mozmck/
> I also have tried RTAI packages for Lucid from the link above on 2
> different PCs and both times they worked just fine. After that I
> installed EMC 2.4.0 and also 2.5~pre and both of these versions are
> working great with these packages.
> Viesturs
This is beginning to sound promising!

Cheers, Gene
"There are four boxes to be used in defense of liberty:
 soap, ballot, jury, and ammo. Please use in that order."
-Ed Howdershelt (Author)
Ain't nothin' an old man can do for me but bring me a message from a young 
                -- Moms Mabley

This SF.net email is sponsored by Sprint
What will you do first with EVO, the first 4G phone?
Visit sprint.com/first -- http://p.sf.net/sfu/sprint-com-first
Emc-users mailing list

Reply via email to