On Thu, Jul 5, 2012 at 4:46 PM, Sebastian Dransfeld <[email protected]> wrote: > Are you sure? I think it used to be an idler and then raster changed it. > Hence the comment.
Yeah, just noticed it. But idle_enterer is not nice, too. Probably an ecore_job here would be better Lucas De Marchi ------------------------------------------------------------------------------ Live Security Virtual Conference Exclusive live event will cover all the ways today's security and threat landscape has changed and how IT managers can respond. Discussions will include endpoint security, mobile security and the latest in malware threats. http://www.accelacomm.com/jaw/sfrnl04242012/114/50122263/ _______________________________________________ enlightenment-devel mailing list [email protected] https://lists.sourceforge.net/lists/listinfo/enlightenment-devel
