The following Fedora EPEL 6 Security updates need testing:
 Age  URL
 294  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2015-6828   
chicken-4.9.0.1-4.el6
 276  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2015-7031   
python-virtualenv-12.0.7-1.el6
 270  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2015-7168   
rubygem-crack-0.3.2-2.el6
 202  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2015-8156   
nagios-4.0.8-1.el6
 160  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2015-e2b4b5b2fb   
mcollective-2.8.4-1.el6
 132  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2015-35e240edd9   
thttpd-2.25b-24.el6
  30  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2016-44de0606ef   
python-tgcaptcha2-0.3.1-1.el6
  25  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2016-8fbd838843   
dropbear-2016.72-1.el6
  25  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2016-7640e3144a   
proftpd-1.3.3g-9.el6
  18  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2016-30a8346813   
vtun-3.0.1-10.el6
  15  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2016-292f24b5c5   
exim-4.84.2-1.el6
  13  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2016-c3550220fe   
python-rsa-3.4.1-1.el6
   3  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2016-55f139473e   
latex2rtf-2.3.10-1.el6.1
   3  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2016-e912272569   
libsrtp-1.5.4-3.el6
   3  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2016-9e3b8fecbf   
qpid-proton-0.12.1-1.el6
   1  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2016-0fc5375dc7   
optipng-0.7.6-1.el6


The following builds have been pushed to Fedora EPEL 6 updates-testing

    torque-4.2.10-10.el6

Details about builds:


================================================================================
 torque-4.2.10-10.el6 (FEDORA-EPEL-2016-7a55539098)
 Tera-scale Open-source Resource and QUEue manager
--------------------------------------------------------------------------------
Update Information:

Resolve systemd requires for bug #1319195
--------------------------------------------------------------------------------
References:

  [ 1 ] Bug #1319195 - incorrect use of Requires(pre)?
        https://bugzilla.redhat.com/show_bug.cgi?id=1319195
  [ 2 ] Bug #1321154 - numa enabled torque don't work
        https://bugzilla.redhat.com/show_bug.cgi?id=1321154
--------------------------------------------------------------------------------
_______________________________________________
epel-devel mailing list
epel-devel@lists.fedoraproject.org
http://lists.fedoraproject.org/admin/lists/epel-devel@lists.fedoraproject.org

Reply via email to