The following Fedora EPEL 6 Security updates need testing:
 Age  URL
 766  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2015-7031   
python-virtualenv-12.0.7-1.el6
 760  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2015-7168   
rubygem-crack-0.3.2-2.el6
 650  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2015-e2b4b5b2fb   
mcollective-2.8.4-1.el6
 622  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2015-35e240edd9   
thttpd-2.25b-24.el6
 232  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2016-e3e50897ac   
libbsd-0.8.3-2.el6
 128  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-c0d33ae70f   
tnef-1.4.14-1.el6
  30  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-e8124f23c8   
heimdal-7.4.0-1.el6
  21  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-99fb0d61b0   
chicken-4.12.0-3.el6
  21  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-ab5ed7f894   
python-tablib-0.11.5-1.el6
  11  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-b1d8b4aed9   
globus-ftp-client-8.36-1.el6 globus-ftp-control-7.8-1.el6 
globus-gass-cache-program-6.7-1.el6 globus-gass-copy-9.27-1.el6 
globus-gram-client-13.19-1.el6 globus-gram-job-manager-14.36-1.el6 
globus-gram-job-manager-condor-2.6-5.el6 globus-gridftp-server-12.2-1.el6 
globus-gridftp-server-control-5.1-1.el6 globus-gssapi-gsi-12.17-3.el6 
globus-io-11.9-1.el6 globus-net-manager-0.17-1.el6 globus-xio-5.16-1.el6 
globus-xio-gsi-driver-3.11-1.el6 globus-xio-pipe-driver-3.10-1.el6 
globus-xio-udt-driver-1.28-1.el6 myproxy-6.1.28-1.el6
  10  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-72e0f4a914   
php-horde-Horde-Core-2.30.0-1.el6
  10  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-2a557f0b9c   
php-horde-Horde-Form-2.0.18-1.el6
  10  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-3e60244bf3   
php-horde-Horde-Url-2.2.6-1.el6
  10  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-4340a6e0a8   
php-horde-horde-5.2.16-1.el6
  10  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-4654acd4ee   
php-horde-kronolith-4.2.22-1.el6
  10  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-19c0b8ff89   
php-horde-nag-4.2.15-1.el6
  10  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-5b8e6e0279   
php-horde-turba-4.2.20-1.el6
  10  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-d015ef3016   
gsoap-2.7.16-5.el6
   5  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-87be2d4d20   
potrace-1.15-1.el6
   1  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-938c876edd   
php-PHPMailer-5.2.24-1.el6


The following builds have been pushed to Fedora EPEL 6 updates-testing

    dcap-2.47.10-9.el6
    pcsc-cyberjack-3.99.5final.SP11-1.el6
    python-pyrpmmd-0.1.1-1.el6

Details about builds:


================================================================================
 dcap-2.47.10-9.el6 (FEDORA-EPEL-2017-4140e596c6)
 Client Tools for dCache
--------------------------------------------------------------------------------
Update Information:

Don't use deprecated TLSv1_client_method
--------------------------------------------------------------------------------


================================================================================
 pcsc-cyberjack-3.99.5final.SP11-1.el6 (FEDORA-EPEL-2017-3556d35dc9)
 PC/SC driver for REINER SCT cyberjack USB chip card reader
--------------------------------------------------------------------------------
Update Information:

New upstream release, fixes #1480509.
--------------------------------------------------------------------------------
References:

  [ 1 ] Bug #1480509 - pcsc-cyberjack-3.99.5final.SP11 is available
        https://bugzilla.redhat.com/show_bug.cgi?id=1480509
--------------------------------------------------------------------------------


================================================================================
 python-pyrpmmd-0.1.1-1.el6 (FEDORA-EPEL-2017-6f3295ae47)
 Python module for reading rpm-md repo data
--------------------------------------------------------------------------------
Update Information:

Initial packaging for Fedora
--------------------------------------------------------------------------------
References:

  [ 1 ] Bug #1450691 - Review Request: python-pyrpmmd - Python module for 
reading rpm-md repo data
        https://bugzilla.redhat.com/show_bug.cgi?id=1450691
--------------------------------------------------------------------------------
_______________________________________________
epel-devel mailing list -- epel-devel@lists.fedoraproject.org
To unsubscribe send an email to epel-devel-le...@lists.fedoraproject.org

Reply via email to