The following Fedora EPEL 7 Security updates need testing:
 Age  URL
 1103  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2015-1087   
dokuwiki-0-0.24.20140929c.el7
 866  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2015-dac7ed832f   
mcollective-2.8.4-1.el7
 448  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2016-04bc9dd81d   
libbsd-0.8.3-1.el7
 345  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-d241156dfe   
mod_cluster-1.3.3-10.el7
 177  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-e27758bd23   
libmspack-0.6-0.1.alpha.el7
 114  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2017-e64eeb6ece   
nagios-4.3.4-5.el7
  64  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2018-73ee944e65   
rootsh-1.5.3-17.el7
  19  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2018-3e70a38ad4   
drupal7-7.57-1.el7
  13  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2018-815e0064e9   
tor-0.2.9.15-1.el7
   9  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2018-f7a629b46f   
python-django16-1.6.11.7-1.el7
   4  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2018-635348eab4   
php-simplesamlphp-saml2_1-1.10.6-1.el7
   4  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2018-7150fa5dce   
php-simplesamlphp-saml2-2.3.8-1.el7
   1  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2018-673b3314a1   
exim-4.90.1-3.el7
   1  https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2018-3f41541339   
monitorix-3.10.1-1.el7


The following builds have been pushed to Fedora EPEL 7 updates-testing

    devilspie2-0.43-1.el7
    kabi-dw-0-0.6.20180308gitb8863d0.el7
    libmodulemd-1.1.2-1.el7
    wt-3.3.9-1.el7

Details about builds:


================================================================================
 devilspie2-0.43-1.el7 (FEDORA-EPEL-2018-4a284621c8)
 A window-matching utility
--------------------------------------------------------------------------------
Update Information:

New upstream version.  ----  New upstream version.
--------------------------------------------------------------------------------
References:

  [ 1 ] Bug #1557021 - devilspie2-0.43 is available
        https://bugzilla.redhat.com/show_bug.cgi?id=1557021
--------------------------------------------------------------------------------


================================================================================
 kabi-dw-0-0.6.20180308gitb8863d0.el7 (FEDORA-EPEL-2018-985261c784)
 Detect changes in the ABI between kernel builds
--------------------------------------------------------------------------------
Update Information:

Update to upstream b8863d05565e91bd3fb40d9e9d562be081f09669 and fix build flags
--------------------------------------------------------------------------------


================================================================================
 libmodulemd-1.1.2-1.el7 (FEDORA-EPEL-2018-bf0891ad12)
 Module metadata manipulation library
--------------------------------------------------------------------------------
Update Information:

- Revert backwards-incompatible change to nsversion for GObject Introspection -
Make default stream and profiles optional - Fixes: https://github.com/fedora-
modularity/libmodulemd/issues/25 - Fixes: https://github.com/fedora-
modularity/libmodulemd/issues/26 - Fixes: https://github.com/fedora-
modularity/libmodulemd/issues/27
--------------------------------------------------------------------------------


================================================================================
 wt-3.3.9-1.el7 (FEDORA-EPEL-2018-fa01787389)
 C++ library for developing web applications
--------------------------------------------------------------------------------
Update Information:

Initial epel release
--------------------------------------------------------------------------------
References:

  [ 1 ] Bug #1431791 - This package is not available on EPEL 7
        https://bugzilla.redhat.com/show_bug.cgi?id=1431791
--------------------------------------------------------------------------------
_______________________________________________
epel-devel mailing list -- epel-devel@lists.fedoraproject.org
To unsubscribe send an email to epel-devel-le...@lists.fedoraproject.org

Reply via email to