--------------------------------------------------------------------------------
Fedora EPEL Update Notification
FEDORA-EPEL-2016-e67177b7cd
2016-10-14 21:55:46.144944
--------------------------------------------------------------------------------

Name        : perl-Canary-Stability
Product     : Fedora EPEL 5
Version     : 2012
Release     : 1.el5
URL         : http://search.cpan.org/dist/Canary-Stability/
Summary     : Canary to check perl compatibility for Schmorp's modules
Description :
This module is used by Schmorp's modules during configuration stage to test
the installed perl for compatibility with his modules.

--------------------------------------------------------------------------------
Update Information:

This release removes coloring of an introduction text.
--------------------------------------------------------------------------------
References:

  [ 1 ] Bug #1379997 - None
        https://bugzilla.redhat.com/show_bug.cgi?id=1379997
--------------------------------------------------------------------------------

This update can be installed with the "yum" update programs.  Use
su -c 'yum update perl-Canary-Stability' at the command line.
For more information, refer to "Managing Software with yum",
available at https://docs.fedoraproject.org/yum/.

All packages are signed with the Fedora EPEL GPG key.  More details on the
GPG keys used by the Fedora Project can be found at
https://fedoraproject.org/keys
--------------------------------------------------------------------------------
_______________________________________________
epel-package-announce mailing list -- 
epel-package-announce@lists.fedoraproject.org
To unsubscribe send an email to 
epel-package-announce-le...@lists.fedoraproject.org

Reply via email to