--------------------------------------------------------------------------------
Fedora EPEL Update Notification
FEDORA-EPEL-2016-4009c7f43e
2016-12-01 23:59:52.426868
--------------------------------------------------------------------------------

Name        : globus-gsi-openssl-error
Product     : Fedora EPEL 5
Version     : 3.7
Release     : 1.el5
URL         : http://toolkit.globus.org/
Summary     : Globus Toolkit - Globus OpenSSL Error Handling
Description :
The Globus Toolkit is an open source software toolkit used for building Grid
systems and applications. It is being developed by the Globus Alliance and
many others all over the world. A growing number of projects and companies are
using the Globus Toolkit to unlock the potential of grids for their cause.

The globus-gsi-openssl-error package contains:
Globus OpenSSL Error Handling

--------------------------------------------------------------------------------
Update Information:

Globus Toolkit update.
--------------------------------------------------------------------------------

This update can be installed with the "yum" update programs.  Use
su -c 'yum update globus-gsi-openssl-error' at the command line.
For more information, refer to "YUM", available at
https://access.redhat.com/documentation/en-US/Red_Hat_Enterprise_Linux/7/html/System_Administrators_Guide/ch-yum.html

All packages are signed with the Fedora EPEL GPG key.  More details on the
GPG keys used by the Fedora Project can be found at
https://fedoraproject.org/keys
--------------------------------------------------------------------------------
_______________________________________________
epel-package-announce mailing list -- 
epel-package-announce@lists.fedoraproject.org
To unsubscribe send an email to 
epel-package-announce-le...@lists.fedoraproject.org

Reply via email to