Rejected:
epoptes_0.5.10+r521+201609212203~ubuntu16.04.1.dsc: Version older than that in 
the archive. 0.5.10+r521+201609212203~ubuntu16.04.1 <= 
0.5.10+r531+201606190601~ubuntu16.04.1

epoptes (0.5.10+r521+201609212203~ubuntu16.04.1) xenial; urgency=low

  * Auto build.

===

If you don't understand why your files were rejected please send an email
to launchpad-us...@lists.launchpad.net for help (requires membership).

-- 
https://launchpad.net/~epoptes/+archive/ubuntu/daily
You are receiving this email because your team Epoptes Developers is the
most recent person listed in this package's changelog.

-- 
Mailing list: https://launchpad.net/~epoptes
Post to     : epoptes@lists.launchpad.net
Unsubscribe : https://launchpad.net/~epoptes
More help   : https://help.launchpad.net/ListHelp

Reply via email to