Hi Eric:

Although, technically Emacs 24.2 is still supported, it does suffer from a bug
that makes emacs progressively slower over time.  I recommend that you
upgrade your emacs.  See the ESS docs for details…
http://ess.r-project.org/Manual/ess.html#Requirements

We will probably update the docs and require Emacs 24.3 or higher.

--
Rodney Sparapani, PhD
Assistant Professor of Biostatistics
Medical College of Wisconsin, Milwaukee
______________________________________________
ESS-help@r-project.org mailing list
https://stat.ethz.ch/mailman/listinfo/ess-help

Reply via email to