Hello,
I'm trying to install the latest eventum.. Have 2.2 installed ok, but not sure 
about doing 2.3.x.. A fresh download of 2.3.1 (or 2.3) has no index.php, update 
scripts from 2.2 etc.
Do I just copy over the files only?

Thanks,
Simon.
                                          
-- 
Mailing list: https://launchpad.net/~eventum-users
Post to     : eventum-users@lists.launchpad.net
Unsubscribe : https://launchpad.net/~eventum-users
More help   : https://help.launchpad.net/ListHelp

Reply via email to