Am 03.02.2016 um 16:46 schrieb Olaf Hering:
> Not sure if this is already an Evergreen or still regular update thing.
> 
> openSUSE_13.1        x86_64     unresolvable: nothing provides 
> this-is-only-for-build-envs needed by libudev-mini1
>       nothing provides this-is-only-for-build-envs needed by udev-mini
> 
> Seen in various projects, including PMBS:Essentials/ffmpeg

systemd was released still from the official maintenance queue.
That does not mean necessarily that we do not have to do something about it from
our side though. Any help is appreciated.

Wolfgang

_______________________________________________
Evergreen mailing list
Evergreen@lists.rosenauer.org
http://lists.rosenauer.org/mailman/listinfo/evergreen

Reply via email to