Does anyone happen to know if 13.1 makes active use of 'gstreamer',
(instead of 'gstreamer-0_10')? The latest 'gstreamer' packages seem to
rely on glib2 >= 2.40. I wonder if I shall just ignore that fact and
wipe the binaries from packman, or if packman or evergreen should
provide a newer glib2 package via the Update repo.

Olaf
_______________________________________________
Evergreen mailing list
Evergreen@lists.rosenauer.org
http://lists.rosenauer.org/mailman/listinfo/evergreen

Reply via email to