Hello V. Varadhan,
         I tried to build this release on F7, and got into a mess with
gtkhtml. It has internal references to version 3.14, in
configure/configure.in and lower down, and is I change these to 3.15.6
it never seems to work.
   Are these supposed to be 3.14? What is the RIGHT way to fix them?
      Thank you,
              Bill
_______________________________________________
Evolution-hackers mailing list
Evolution-hackers@gnome.org
http://mail.gnome.org/mailman/listinfo/evolution-hackers

Reply via email to