>From pages I read,

2.21.x was supposed to have smart card authentication for
exchange/owa.  I still had a secmod.db or whatever in my ~/.evolution
dir that calls on my smart card reader when I go in evolution
preferences, prompting me for my PIN.

However, I went to add an OWA account and just like 2.10.x, it could
not authenticate because apparently smart card auth for exchange is
still not in evolution.

Am I missing something?
_______________________________________________
Evolution-hackers mailing list
Evolution-hackers@gnome.org
http://mail.gnome.org/mailman/listinfo/evolution-hackers

Reply via email to