On Tue, 2007-12-18 at 19:33 +0000, William Murray wrote:
> Excellent...
>    but compiling on Fedora 8 gives:
> which: no gtkdoc-rebase in (/usr/bin:/bin)
>   This seems to be to do with gnome version advancement, which is
> what evolution is synced to, so I guess I am lost unless I upgrade more of 
> gnome?

Upgrade to gtk-doc 1.9 (from Rawhide).

I've already fixed the E-D-S configure script to require it.

Matthew Barnes

_______________________________________________
Evolution-hackers mailing list
Evolution-hackers@gnome.org
http://mail.gnome.org/mailman/listinfo/evolution-hackers

Reply via email to