Since we're at the start of the cycle shall we go ahead and drop the
included libdb ? and thus add a formal requirement on using the system
version. AFAIK all the distributors ship with using the system
version...

I've updated the bug #410164 with a patch that makes this change.

Regards,

Rob

_______________________________________________
Evolution-hackers mailing list
Evolution-hackers@gnome.org
http://mail.gnome.org/mailman/listinfo/evolution-hackers

Reply via email to