On Thu, 2010-04-08 at 12:23 -0400, Paul Smith wrote:
> Hi all; I'm trying to build the gnome-2.30 branch using my makefile and
> I'm getting this compile error (last build was successful from this
> branch, last week or so):

Mea culpa.  Try it again with this commit:

http://git.gnome.org/browse/evolution/commit/?h=gnome-2-30&id=5d362dba25a974b826a864dbfab5cd3510b77f12

Matthew Barnes

_______________________________________________
evolution-hackers mailing list
evolution-hackers@gnome.org
http://mail.gnome.org/mailman/listinfo/evolution-hackers

Reply via email to