Hi,
just a little heads-up that evolution-mapi depends on OpenChange's
libmapi 0.11 since 3.1.4 release, which means also that the required
samba4 version is alpha16.

This brings many fixes to evolution-mapi, thus I hope that everybody
will like this change.
        Bye,
        Milan Crha

_______________________________________________
evolution-hackers mailing list
evolution-hackers@gnome.org
To change your list options or unsubscribe, visit ...
http://mail.gnome.org/mailman/listinfo/evolution-hackers

Reply via email to