Hi all,
the OpenChange 1.0 had been released [1], thus I made evolution-mapi
depend on it. This dependency is included in 3.3.92+.
        Bye,
        Milan

[1] http://mailman.openchange.org/pipermail/devel/2012-March/005452.html

_______________________________________________
evolution-hackers mailing list
evolution-hackers@gnome.org
To change your list options or unsubscribe, visit ...
http://mail.gnome.org/mailman/listinfo/evolution-hackers

Reply via email to