I notice a POST 1785 error in compaq intergration managment log on dec 12
2001

-----Original Message-----
From: Martin Blackstone [mailto:[EMAIL PROTECTED]]
Sent: Friday, December 28, 2001 12:35 PM
To: Exchange Discussions
Subject: RE: anyone know


It can mean that.
What is the Compaq Array Config utility showing?

-----Original Message-----
From: Tener, Richard [mailto:[EMAIL PROTECTED]] 
Sent: Friday, December 28, 2001 9:35 AM
To: Exchange Discussions
Subject: anyone know


I have 4 18.2 gig scsi drives and one of the lights on the 4th drive is not
lit up  and the server is a compaq prol ml370.  Does this mean the hard
drive failed.  
Thanks

_________________________________________________________________
List posting FAQ:       http://www.swinc.com/resource/exch_faq.htm
Archives:               http://www.swynk.com/sitesearch/search.asp
To unsubscribe:         mailto:[EMAIL PROTECTED]
Exchange List admin:    [EMAIL PROTECTED]

_________________________________________________________________
List posting FAQ:       http://www.swinc.com/resource/exch_faq.htm
Archives:               http://www.swynk.com/sitesearch/search.asp
To unsubscribe:         mailto:[EMAIL PROTECTED]
Exchange List admin:    [EMAIL PROTECTED]

_________________________________________________________________
List posting FAQ:       http://www.swinc.com/resource/exch_faq.htm
Archives:               http://www.swynk.com/sitesearch/search.asp
To unsubscribe:         mailto:[EMAIL PROTECTED]
Exchange List admin:    [EMAIL PROTECTED]

Reply via email to