I had a similar problem with my BlackBerry users. My solution was an event
script that allows them to send an email to an 'OO Agent' mailbox with
commands to view or set their AutoReply message, and enable or disable the
OO Assist. Works great. Even strips off any BlackBerry auto signature set up
with the redirector (so that it doesn't become part of their AutoReply).

Let me know if you are interested in the script.

Gerald W. Gaston 

-----Original Message-----
From: [EMAIL PROTECTED] [mailto:[EMAIL PROTECTED]] 
Sent: Monday, December 17, 2001 6:24 PM
To: Exchange Discussions
Subject: OOOA


I have been trying to post a message the has Out o' Off. Asst. in

the body and it doesn't get posted. Is there a way to turn this on for

Eudora pop clients? This is a setting at the mailbox level is it not?

Could you not use an ADSI editor to flip a switch or something? This is

for Exchange 5.5.


_________________________________________________________________
List posting FAQ:       http://www.swinc.com/resource/exch_faq.htm
Archives:               http://www.swynk.com/sitesearch/search.asp
To unsubscribe:         mailto:[EMAIL PROTECTED]
Exchange List admin:    [EMAIL PROTECTED]

_________________________________________________________________
List posting FAQ:       http://www.swinc.com/resource/exch_faq.htm
Archives:               http://www.swynk.com/sitesearch/search.asp
To unsubscribe:         mailto:[EMAIL PROTECTED]
Exchange List admin:    [EMAIL PROTECTED]

Reply via email to