We just installed GS4.5.1, but in attempting to install Hotfix7 - it's
saying we need Hotfix 5.
Did we do something wrong?
Thx

-----Original Message-----
From: Randal, Phil [mailto:[EMAIL PROTECTED]]
Sent: Wednesday, January 02, 2002 8:53 AM
To: Exchange Discussions
Subject: RE: Groupshield and Exch 5.5 sp4


After installing Groupshield 4.5 SP1 install Hotfix 7 (from
www.mcafeeb2b.com).

Then consult Microsoft's knowledgebase Q264731 and increase the value of
OpenRetryDelay (we use 0x800 here).

Don't forget to install the message body scanning addon either (also
from mcafeeb2b.com).

Phil

---------------------------------------------
Phil Randal
Network Engineer
Herefordshire Council
Hereford, UK 

> -----Original Message-----
> From: Steve [mailto:[EMAIL PROTECTED]]
> Sent: 01 January 2002 23:34
> To: Exchange Discussions
> Subject: Groupshield and Exch 5.5 sp4
> 
> 
> I am getting ready to do this install, can anyone shed light 
> on any issues
> they have encoutered with this antivirus solution?
> 
> Steve
> 
> _________________________________________________________________
> List posting FAQ:       http://www.swinc.com/resource/exch_faq.htm
> Archives:               http://www.swynk.com/sitesearch/search.asp
> To unsubscribe:         mailto:[EMAIL PROTECTED]
> Exchange List admin:    [EMAIL PROTECTED]
> 

_________________________________________________________________
List posting FAQ:       http://www.swinc.com/resource/exch_faq.htm
Archives:               http://www.swynk.com/sitesearch/search.asp
To unsubscribe:         mailto:[EMAIL PROTECTED]
Exchange List admin:    [EMAIL PROTECTED]

_________________________________________________________________
List posting FAQ:       http://www.swinc.com/resource/exch_faq.htm
Archives:               http://www.swynk.com/sitesearch/search.asp
To unsubscribe:         mailto:[EMAIL PROTECTED]
Exchange List admin:    [EMAIL PROTECTED]

Reply via email to