-----Original Message-----
From: Olds, Dominic [mailto:[EMAIL PROTECTED]]
Sent: 08 January 2002 12:58
To: Exchange Discussions
Subject: RE: Exchange 5.5 on NT4 and W2K?


That's exactly what I have here and it works like a champ..

-----Original Message-----
From: Laurence Bryant [mailto:[EMAIL PROTECTED]]
Sent: 08 January 2002 13:00
To: Exchange Discussions
Subject: Exchange 5.5 on NT4 and W2K?


Hello Everyone,

Cunrrently I have three servers running NT4 SP6a and Exchange 5.5 SP4, two
of these run connectors and one holds the Private and Public information
stores. I am planning to replace the computer that holds the stores with a
new one and was wondering if anyone could tell me if I would run into any
problems if I set it up with Windows 2000 SP2 and Exchange 5.5 Sp4?

Thanks,

Laurence Bryant
CEM Centre
University of Durham

_________________________________________________________________
List posting FAQ:       http://www.swinc.com/resource/exch_faq.htm
Archives:               http://www.swynk.com/sitesearch/search.asp
To unsubscribe:         mailto:[EMAIL PROTECTED]
Exchange List admin:    [EMAIL PROTECTED]

_________________________________________________________________
List posting FAQ:       http://www.swinc.com/resource/exch_faq.htm
Archives:               http://www.swynk.com/sitesearch/search.asp
To unsubscribe:         mailto:[EMAIL PROTECTED]
Exchange List admin:    [EMAIL PROTECTED]

_________________________________________________________________
List posting FAQ:       http://www.swinc.com/resource/exch_faq.htm
Archives:               http://www.swynk.com/sitesearch/search.asp
To unsubscribe:         mailto:[EMAIL PROTECTED]
Exchange List admin:    [EMAIL PROTECTED]

Reply via email to