when TLS 1.3 is released, will Exim automatically able to use it if
openssl supports it ?

Do we have to make config changes to prefer 1.3 over 1.2 ( just in case
;) ) ?

best regards,

## List details at https://lists.exim.org/mailman/listinfo/exim-users
## Exim details at http://www.exim.org/
## Please use the Wiki with this list - http://wiki.exim.org/

Reply via email to