Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


https://bugzilla.redhat.com/show_bug.cgi?id=474356





--- Comment #11 from Robert Marcano <rob...@marcanoonline.com>  2009-01-22 
17:02:03 EDT ---
(In reply to comment #10)
> * W: obsolete-not-provided ganymed-ssh2 - eclipse-slide is requiring
> ganymed-ssh2 so i guess we would be on the safe side to provide it

I missed this one, trilead-ssh2 is not binary/nor 100% source compatible (but
only a few package renames are needed), so both packages are needed until
eclipse-slide is updated (ganymed-ssh2 project is dead). I will ask the
developer about that

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

_______________________________________________
Fedora-package-review mailing list
Fedora-package-review@redhat.com
http://www.redhat.com/mailman/listinfo/fedora-package-review

Reply via email to