fwts_16.09.00-0~3567~ubuntu12.04.1.dsc: Version older than that in the archive. 
16.09.00-0~3567~ubuntu12.04.1 <= 16.09.00-0ubuntu1+201610171218~ubuntu12.04.1

fwts (16.09.00-0~3567~ubuntu12.04.1) precise; urgency=low

  * Auto build.


If you don't understand why your files were rejected please send an email
to for help (requires membership).

You are receiving this email because your team Firmware Testing Team is
the most recent person listed in this package's changelog.

Mailing list:
Post to     :
Unsubscribe :
More help   :

Reply via email to