Well since the runtime should be install because you are gonna need it to
run your Apollo appĀ“s  i would say that you delete you apollo runtime and
install it again or try see faq in adobe labs

2007/5/30, Gustavo Duenas <[EMAIL PROTECTED]>:

Hi Coders I have a mac and this is my case, I have downloaded the
apollo flex extension and the runtime, first I installed the flex
extension for apollo and then the runtime,
well the runtime app doesn't appear in my app folder so I run a
search and I find it like an Icon in the frameworks folder so I
double clicked and finally it said to me that there was an error in
the installation.

any ideas about how to install since I have flex, what I need and
What I don't...because coders I don't know!!


Regards


Gustavo Duenas


P.s: now I have uninstalled any apollo thing.


_______________________________________________
Flashcoders@chattyfig.figleaf.com
To change your subscription options or search the archive:
http://chattyfig.figleaf.com/mailman/listinfo/flashcoders

Brought to you by Fig Leaf Software
Premier Authorized Adobe Consulting and Training
http://www.figleaf.com
http://training.figleaf.com




--
Med venlig hilsen / Best regards
Rene Skou Jensen
--------------------------------------------------
Joomla video guides
Next generation learning videos
Showing how to use joomla and 3nd
part software.
_______________________________________________
Flashcoders@chattyfig.figleaf.com
To change your subscription options or search the archive:
http://chattyfig.figleaf.com/mailman/listinfo/flashcoders

Brought to you by Fig Leaf Software
Premier Authorized Adobe Consulting and Training
http://www.figleaf.com
http://training.figleaf.com

Reply via email to