Hi,

I have a flex application that has always worked fine for me, however i 
recently upgraded to version 11.3 of flash player. 
This has created some problems that I hope someone can help me with.

I sometimes(its very eratic) get the following error: 

Unable to load WSDL. If currently online, please verify the URI and/or format 
of the WSDL 
(http://127.0.0.1:8080/cm-ear-cm-ria/RiaUserWorkspaceControllerFacade?wsdl)

I am using Flex 4, and I get this error on all browsers, i tested it on IE, 
Firefox, Chrome and even Opera. It comes and goes, so I dont really know what 
is causing it. 

If anyone has encountered this issue before or knows what is wrong, please help.

Thanks
Faizal

Reply via email to