No one has ever done this?

From: flexcoders@yahoogroups.com [mailto:flexcoders@yahoogroups.com] On Behalf 
Of Davidson, Jerry
Sent: Monday, March 04, 2013 9:13 AM
To: flexcoders@yahoogroups.com
Subject: [flexcoders] RAD


We are currently running Flash Builder 4.0.1 (277662).

Our RAD version is 7.5.5.4 (RAD07554-I20110615_2319)

We want to upgrade our RAD version, but it appears Flash Builder won't work on 
the upgrade.  It was suggested that a jar file was incompatible, but no 
suggestion as to which one.

Has anyone upgraded their RAD and used Flash Builder?

Jerry

Jerry Davidson
Illinois DHS/MIS/
Client Systems/Update Unit
(217) 558-2194
jerry.david...@illinois.gov<mailto:jerry.david...@illinois.gov>


Reply via email to