[EMAIL PROTECTED] wrote:
I am having problems compiling fgsd-0.2.2.

I think this really is a question for the fgsd mailing-list.


Erik

_______________________________________________
Flightgear-devel mailing list
[EMAIL PROTECTED]
http://mail.flightgear.org/mailman/listinfo/flightgear-devel

Reply via email to