Selon Martin Spott <[EMAIL PROTECTED]>:

> "Vivian Meazza" wrote:
> > Frederic Bouvier wrote:
>
> > > Martin made this package. But you can try to remove the local Autom4te
> > > directory in your plib directory.
> >
> > That seemed to work: so far so good.
>
> Is this a viable solution for everyone (who uses this package) ?

Could you tell us how this package was done. Is it released plib 1.8.3
patched or is it CVS patched ?

Anyway, you should remove the autom4te directory from the package as it
produce compile errors.

-Fred

_______________________________________________
Flightgear-devel mailing list
[EMAIL PROTECTED]
http://mail.flightgear.org/mailman/listinfo/flightgear-devel
2f585eeea02e2c79d7b1d8c4963bae2d

Reply via email to