"David Luff" wrote:

> >Unfortunately 2.3.3 is the only one that's available as freeware-
> >package for IRIX ....
> 
> OK, I'll build that version on Linux and see if I can get TaxiDraw to build
> against it.

Wait a moment, I'm currently - right in this moment - trying to build a
2.4.2 version of 'wxX11' on IRIX,

Martin.
-- 
 Unix _IS_ user friendly - it's just selective about who its friends are !
--------------------------------------------------------------------------

_______________________________________________
Flightgear-devel mailing list
[EMAIL PROTECTED]
http://mail.flightgear.org/mailman/listinfo/flightgear-devel
2f585eeea02e2c79d7b1d8c4963bae2d

Reply via email to