Arthur Wiebe wrote:

> I have built plib from CVS and installed it, but it seems simgear is
> not compatible with  it or something. Or else there is a problem with
> my installation.

Would you mind trying the latest PLIB release (1.8.3) instead ?

Martin.
-- 
 Unix _IS_ user friendly - it's just selective about who its friends are !
--------------------------------------------------------------------------

_______________________________________________
Flightgear-devel mailing list
[EMAIL PROTECTED]
http://mail.flightgear.org/mailman/listinfo/flightgear-devel
2f585eeea02e2c79d7b1d8c4963bae2d

Reply via email to