"Dale E. Edmons" wrote:

> PLIB, Simgear, & GPC have always been required.  LibNURBS is required, 
> but I think its a fairly recent addition.  GTS, afaik, isn't used 
> anymore but the configure scripts still depend on it.  In short, all of 
> the above are required with GTS depreciated.

Thanks for your feedback. Although not very encouraging, better
than false hope  ;-)

Cheers,
        Martin.
-- 
 Unix _IS_ user friendly - it's just selective about who its friends are !
--------------------------------------------------------------------------

_______________________________________________
Flightgear-devel mailing list
[EMAIL PROTECTED]
http://mail.flightgear.org/mailman/listinfo/flightgear-devel
2f585eeea02e2c79d7b1d8c4963bae2d

Reply via email to