Vivian Meazza wrote:
Erik Hofman wrote:

The policy is not meant for the binary releases. A binary-release
maintainer may even chose to use plib-1.7.3 if he/she wishes to do so.
The policy is to make it _work_ with the latest official plib release.



Now I'm confused. Make what work?

Sorry, I meant: ... make sure FlightGear will work at least with ...

Erik

_______________________________________________
Flightgear-devel mailing list
[EMAIL PROTECTED]
http://mail.flightgear.org/mailman/listinfo/flightgear-devel
2f585eeea02e2c79d7b1d8c4963bae2d

Reply via email to