Stewart Andreason a écrit :

It seems this aircraft is required to start FlightGear.

 > fgfs

WARNING: ssgLoadAC: Failed to open
'/usr/local/share/FlightGear/data/Aircraft/pa28-161/Models/pa28-161.ac'
for reading
Abort

This plane is required by the AI/ATC module and has been removed from the standard distribution. It is available on the website though.

-Fred



_______________________________________________
Flightgear-devel mailing list
Flightgear-devel@flightgear.org
http://mail.flightgear.org/mailman/listinfo/flightgear-devel
2f585eeea02e2c79d7b1d8c4963bae2d

Reply via email to