darko wrote:

No, they are installed in /usr/include/GL and also into the X11 includes. Infact I have the problem only with that file. Bytheway, you didn't answer to my question: which exact version of GLUT I need to compile FG?

You will need the very latest (at least 3.7.x)

Erik

_______________________________________________
Flightgear-devel mailing list
Flightgear-devel@flightgear.org
http://mail.flightgear.org/mailman/listinfo/flightgear-devel
2f585eeea02e2c79d7b1d8c4963bae2d

Reply via email to