PLEASE DO NOT REPLY TO THIS MESSAGE. TO FURTHER COMMENT
ON THE STATUS OF THIS BUG PLEASE FOLLOW THE LINK BELOW
AND USE THE ON-LINE APPLICATION. REPLYING TO THIS MESSAGE
DOES NOT UPDATE THE DATABASE, AND SO YOUR COMMENT WILL
BE LOST SOMEWHERE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=3207

*** shadow/3207 Tue Aug 21 09:22:43 2001
--- shadow/3207.tmp.13052       Wed Aug 22 01:56:23 2001
***************
*** 2,9 ****
  | Does not keep fonts size in region-before area.                            |
  +----------------------------------------------------------------------------+
  |        Bug #: 3207                        Product: Fop                     |
! |       Status: NEW                         Version: all                     |
! |   Resolution:                            Platform: PC                      |
  |     Severity: Normal                   OS/Version: Windows NT/2K           |
  |     Priority: Other                     Component: page-master/layout      |
  +----------------------------------------------------------------------------+
--- 2,9 ----
  | Does not keep fonts size in region-before area.                            |
  +----------------------------------------------------------------------------+
  |        Bug #: 3207                        Product: Fop                     |
! |       Status: RESOLVED                    Version: all                     |
! |   Resolution: DUPLICATE                  Platform: PC                      |
  |     Severity: Normal                   OS/Version: Windows NT/2K           |
  |     Priority: Other                     Component: page-master/layout      |
  +----------------------------------------------------------------------------+
***************
*** 77,80 ****
  and then 18 bold on the following pages??? I do not understand why the size has 
  changed? The info from the xml file is always well formatted on all pages...
  
! Thank you for your help.
--- 77,85 ----
  and then 18 bold on the following pages??? I do not understand why the size has 
  changed? The info from the xml file is always well formatted on all pages...
  
! Thank you for your help.
! 
! ------- Additional Comments From [EMAIL PROTECTED]  2001-08-22 01:56 -------
! Sorry, this seems to be the same problem as Bug 1171
! 
! *** This bug has been marked as a duplicate of 1171 ***

---------------------------------------------------------------------
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, email: [EMAIL PROTECTED]

Reply via email to