Late night, and increasingly unreliable memory (this is something for
you to look forward to) as evidenced by my thinking I was on 1.3.1.

Thanks.

Peter

Keiron Liddle wrote:

 > Try compiling with jdk1.2 - jdk1.3.
 > Using jdk1.4 won't work. Didn't you mention this before? (late night?)
 >
 > Unfortunately it cannot be changed to compile on both as the 
VolatileImage
 > class is 1.4 only.
 >
 > On Thu, 27 Sep 2001 16:23:04 Peter B. West wrote:


-- 
Peter B. West  [EMAIL PROTECTED]  http://powerup.com.au/~pbwest
"Lord, to whom shall we go?"


---------------------------------------------------------------------
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, email: [EMAIL PROTECTED]

Reply via email to