> With SuSe Linux V7.1, FOP 0.20.2 and Java2 SDK, V1.3.1 the system answers
my
> request:
...

solved in the meantime: with glibc 2.2.4 instead of 2.2 in works expectedly.

Keith


---------------------------------------------------------------------
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, email: [EMAIL PROTECTED]

Reply via email to