J.Pietschmann wrote:

> >   1. move fo/flow/InstreamForeignObject.getInlineArea()
>  > to layoutmgr/AddLMVisitor.getIFOInlineArea()
>                                 ^^^^
> I wish this wouldn't get ouf of hand. We have way too much
> weird acronyms in method and even class names already. I'd
> rather have lond names instead.

Fair enough, and I tend to agree with you. I'll change it momentarily.

Victor Mote

To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, email: [EMAIL PROTECTED]

Reply via email to