DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=25828>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=25828

[PATCH] fop.sh/bat should use java.endorsed.dirs





------- Additional Comments From [EMAIL PROTECTED]  2003-12-31 04:02 -------
Simon,

Don't let the 1.2/1.3 requirement *necessarily* stop you from what you're 
suggesting--just let us know if its a factor though.

Glen

Reply via email to