Fixed.

On 01.11.2004 04:58:58 bobby abraham wrote:
> Current source code does not compile under J2SE 5 due to the use of variables 
> called "enum".  This is now a reserved word.
> 
> These errors are inside the org.apache.fop.render.rtf package.


Jeremias Maerki

Reply via email to