On Nov 3, 2005, at 9:31 PM, Manuel Mall wrote:
Thanks a lot Peter. Seems like the Unicode consortium did change their
mind on U+200B between version 3.0 and 4.0. For the purpose of the
current version of FOP which does not (yet) recognise scripts nor
allows customisation of such behaviours we will then stick with ZWS not
affecting justification I assume?

Manuel

Just for clarity (and for the archives), does this mean FOP will be supporting version Unicode 3.0 or Unicode 4.0?

Regards,

Web Maestro Clay
--
<[EMAIL PROTECTED]> - <http://homepage.mac.com/webmaestro/>
My religion is simple. My religion is kindness.
- HH The 14th Dalai Lama of Tibet

Reply via email to