Now that FOP requires Java 1.4, does that mean the xml-apis.jar
dependency can be removed?

-- 
Cameron McCormack, http://mcc.id.au/
        xmpp:[EMAIL PROTECTED]  ▪  ICQ 26955922  ▪  MSN [EMAIL PROTECTED]

Reply via email to