https://issues.apache.org/bugzilla/show_bug.cgi?id=46565

           Summary: Compliance page needs to be updated
           Product: Fop
           Version: all
          Platform: PC
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P2
         Component: documentation
        AssignedTo: fop-dev@xmlgraphics.apache.org
        ReportedBy: vhenneb...@gmail.com


FOP's compliance page (http://xmlgraphics.apache.org/fop/compliance.html) still
refers to XSL-FO 1.0 whereas the project set its goal to reach XSL-FO 1.1
compliance several years ago by now. The text needs to be refreshed, the links
to the specification updated and entries for XSL-FO 1.1 elements must be added
in the compliance tables.


-- 
Configure bugmail: https://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

Reply via email to