No worries and thanks for the help. I ended up downloading the XGC trunk and
compiling a new JAR. That worked. I wasn't sure which version of XGC was the
latest. Neither 1.4 or 1.5 worked. When in doubt, go to the source.



--
View this message in context: 
http://apache-fop.1065347.n5.nabble.com/Getting-update-from-trunk-tp36863p36924.html
Sent from the FOP - Dev mailing list archive at Nabble.com.

Reply via email to