[ 
https://issues.apache.org/jira/browse/FOP-2805?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
 ]

simon steiner updated FOP-2805:
-------------------------------
    Summary: FOP pom.xml depends on older version of Batik  (was: FOP pom.xml 
depends on wrong version of Batik)

> FOP pom.xml depends on older version of Batik
> ---------------------------------------------
>
>                 Key: FOP-2805
>                 URL: https://issues.apache.org/jira/browse/FOP-2805
>             Project: FOP
>          Issue Type: Bug
>            Reporter: Eric Lim
>            Assignee: simon steiner
>            Priority: Minor
>
> FOP pom.xml specifies a dependency on Batik 1.9.0-SNAPSHOT. 
> Instead FOP pom.xml should depend on Batik 1.11.0-SNAPSHOT



--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

Reply via email to