I'm using Windows NT 4.0 and JDK1.3.1.
I have same message when I use fop-0.20.2.


> What OS are you using? I seem to remember that this used to work only with X
> but I'm not sure if that changed or not
> 
> CarlosOn 02/21/02 19:42, "Miya Chiharu" <[EMAIL PROTECTED]> wrote:
> 
> > Hi,
> > 
> > I get an error message "[ERROR]: AWTstarter could not be loaded."
> > when I try to use fop with -awt option.
> > I use fop-0.20.3 and when I use fop-0.20.1 I can use -awt option.
> > fop-0.20.3 doesn't support -awt option ?
-----
Miya Chiharu

Reply via email to